Kamis, 12 November 2026
06:01 WIB
TERKINI
Bandar Lampung Agenda Strategis Pemprov Lampung 6 November 2026: Revitalisasi Stadion Jadi Prioritas Bandar Lampung Harga Beras di Pasar Pasir Gintung Bandar Lampung Merangkak Naik, Stok Aman Bandar Lampung Disdag Bandar Lampung Jamin Pasokan Beras Aman hingga Akhir 2026 Insight Komitmen Pembangunan Negeri, PTBA Sabet Penghargaan Kepatuhan PNBP ESDM 2026 Pemprov Lampung Gubernur Mirza Canangkan Mulang Maya Jadi Magnet Wisata Budaya Unggulan Lampung Tuba Barat Mewujudkan Haji: Pemkab Tubaba dan BSI Ajak Masyarakat Menabung Sejak Dini Lampung Timur Bupati Ela Dekatkan Diri dengan Siswa, Pastikan Kualitas Pendidikan dan Gizi di Lampung Timur Tuba Barat Kemitraan Strategis Pemkab Tubaba dan Kejari: Wujudkan Tata Kelola Pemerintahan Akuntabel Bandar Lampung Mantan Ketua DPRD Lampung Bersaksi dalam Sidang Arinal Djunaidi Bandar Lampung Senator Bustami Zainudin dan Staf DPD Lampung Ikuti Program Cek Kesehatan Gratis Bandar Lampung Agenda Strategis Pemprov Lampung 6 November 2026: Revitalisasi Stadion Jadi Prioritas Bandar Lampung Harga Beras di Pasar Pasir Gintung Bandar Lampung Merangkak Naik, Stok Aman Bandar Lampung Disdag Bandar Lampung Jamin Pasokan Beras Aman hingga Akhir 2026 Insight Komitmen Pembangunan Negeri, PTBA Sabet Penghargaan Kepatuhan PNBP ESDM 2026 Pemprov Lampung Gubernur Mirza Canangkan Mulang Maya Jadi Magnet Wisata Budaya Unggulan Lampung Tuba Barat Mewujudkan Haji: Pemkab Tubaba dan BSI Ajak Masyarakat Menabung Sejak Dini Lampung Timur Bupati Ela Dekatkan Diri dengan Siswa, Pastikan Kualitas Pendidikan dan Gizi di Lampung Timur Tuba Barat Kemitraan Strategis Pemkab Tubaba dan Kejari: Wujudkan Tata Kelola Pemerintahan Akuntabel Bandar Lampung Mantan Ketua DPRD Lampung Bersaksi dalam Sidang Arinal Djunaidi Bandar Lampung Senator Bustami Zainudin dan Staf DPD Lampung Ikuti Program Cek Kesehatan Gratis
Alamat surel

Alamat surel

Bagikan:
250px-Android_Email_8.1_Icon.png?utm_source=id.wikipedia.org&utm_campaign=parser&utm_content=thumbnail
Android Email

Alamat surat elektronik mengidentifikasikan lokasi surat elektronik untuk mengirim pesan. Alamat surat elektronik modern biasanya berbentuk [email protected]. Cara membacanya adalah "namaet contoh dot com". Bagian sebelum tanda @ adalah bagian alamat lokal, dan setelah tanda @ merupakan alamat domain penyedia layanan surel, seperti Yahoo, Gmail, dan Hotmail.

Struktur

Struktur alamat surat elektronik, sebagai contoh:

[email protected]

Keterangan:

  • surelsaya: nama kotak surat (mailbox) atau nama pengguna (username) yang ingin dituju dalam mailserver
  • surabaya.vibriel.net.id: nama mailserver tempat pengguna yang dituju, rinciannya:
    • surabaya: subdomain (milik pemegang nama domain), biasanya merujuk ke suatu komputer dalam lingkungan pemilik domain
    • vibriel: nama domain, biasanya menunjukkan nama perusahaan/organisasi/perorangan (Vibriel)
    • net: second-level domain, menunjukkan bahwa domain ini termasuk kategori networking (net)
    • id: top-level domain, menunjukkan bahwa domain ini terdaftar di otoritas domain Indonesia (id) {| |- * surelsaya: nama kotak surat (mailbox) atau nama pengguna (username) yang ingin dituju dalam mailserver * surabaya.vibriel.net.id: nama mailserver tempat pengguna yang dituju, rinciannya: ** surabaya: subdomain (milik pemegang nama domain), biasanya merujuk ke suatu komputer dalam lingkungan pemilik domain ** vibriel: nama domain, biasanya menunjukkan nama perusahaan/organisasi/perorangan (Vibriel) ** net: second level domain, menunjukkan bahwa domain ini termasuk kategori networking (net) ** id: top level domain, menunjukkan bahwa domain ini terdaftar di otoritas domain Indonesia (id) |} Fuadtamam17

Referensi

Wikibooks logo
Wikibooks JavaScript memiliki informasi lebih banyak:
Wikibooks logo
Wikibooks Coding Cookbook memiliki informasi lebih banyak:
  • RFC 2821: Simple Mail Transfer Protocol
  • RFC 2822: Internet Message Format
  • RFC 3696: Application Techniques for Checking and Transformation of Names
  • RFC 2142: Mailbox names for common services, roles and functions


Ikon rintisan

Artikel bertopik internet ini adalah sebuah rintisan. Anda dapat membantu Wikipedia dengan mengembangkannya.

Konten disalin dari Wikipedia Bahasa Indonesia (lisensi CC BY-SA) Lihat versi asli di Wikipedia

Rekomendasi Pilihan